Mercedes W202 Strona Główna Mercedes W202
Forum w202.pl Klasy C

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
jak sprawdzić łańcuszek rozrządu?
Autor Wiadomość
searlon

Pomógł: 3 razy
Dołączył: 02 Paź 2008
Posty: 142
Skąd: Poznań
Wysłany: 20 Marzec 2010, 08:14   

Właśnie otworzyłem pokrywe zaworów i sprawdziłem stan łańcucha. Ustawiłem górną zębatke na znaku i sprawdziłem wyciągnięcie. Wynosi 0st. Wskaźnik na wale korbowym pokazywał zawsze symbol OT. (zawsze, ponieważ ustawiałem silnik 3 razy żeby wykluczyć błąd.) Za każdym razem idealnie symbol OT, co świadczy ,że łańcuch nie jest wyciągnięty. Mimo to słychac jego pracę bardzo wyraźnie. Wykluczam inne cuda bo zdjąłem pasek i testy odbywały się bez niego. Czy to, że łańcuch szumi może świadczyć o uszkodzeniu napinacza. (mój napinacz ma wyciek na podkladce co widać na zdjęciu (front silnika w oleju) Panowie reasumując. Mój łańcuch nie jest wyciągnięty, a szumi. Wymieniać go, czy zainwestowac w nowy napinacz? Umieściłem także filmik, na którym widać że łańcucha nie idzie poderwać od żebatki. Jedynie ma luz poprzeczny na ogniwkach (widać na fimiku) ale to chyba normalne. Przejrzyjcie foto i filmik i powiedzcie co o tym myślicie. Pzdr.

http://www.youtube.com/watch?v=3PAu8Z2C4Fw

DSCN0991.jpg
Plik ściągnięto 562 raz(y) 114,17 KB

DSCN0990.jpg
Plik ściągnięto 154 raz(y) 264,67 KB

_________________
W202 C200D 94r
T210 E320CDI 2001r
 
 
Camel- 
Mercmag.pl


Pomógł: 212 razy
Dołączył: 30 Kwi 2006
Posty: 12476
Skąd: Poznań
Wysłany: 20 Marzec 2010, 08:26   

searlon napisał/a:
Wskaźnik na wale korbowym pokazywał zawsze symbol OT.

To chyba zasługa napinacza a nie łańcucha, ale tak się tylko domyślam ;)

A rzęźić mogą jeszcze wytarte ślizgi. Sprawka znana nawet z Audi. :)
_________________
http://mercmag.pl
C200 Sport, odbudowa: Classic, CLK, Sport T, Esprit T, Classic T, E240 Classic, CLK230 Ava, E280 Ava, Sport T V6, E320 Ava, Esprit, CLK MY04, CLK230, E280 Eleg., CLK MY06
 
 
Nex@pl 
ex C180T 98'


Pomógł: 19 razy
Dołączył: 28 Sty 2008
Posty: 2111
Skąd: Szczecin
Wysłany: 20 Marzec 2010, 09:26   

Mogą być i ślizgi, ale tego ja nie ocenie,

Druga sprawa, masz tam troche mokro. Może spróbuj nagrać ten odgłos jeżeli masz jakiś dobry mikrofon?
_________________
W123 - 2.0E - 1980
ex W201 - 2.5D - 1988
ex W638 - 2.3TD - 1997
ex WVW 53b - 1.6FR - 1981
 
 
 
searlon

Pomógł: 3 razy
Dołączył: 02 Paź 2008
Posty: 142
Skąd: Poznań
Wysłany: 20 Marzec 2010, 16:12   

Nex@pl napisał/a:
Mogą być i ślizgi, ale tego ja nie ocenie,

Druga sprawa, masz tam troche mokro. Może spróbuj nagrać ten odgłos jeżeli masz jakiś dobry mikrofon?


Mokro mam bo puszcza podkładka pod napinaczem i zacieka po całej pokrywie łańcucha.
Pomyśle i może jakos to nagram. PZDR
_________________
W202 C200D 94r
T210 E320CDI 2001r
 
 
kedrek 
daro

Pomógł: 28 razy
Dołączył: 30 Paź 2009
Posty: 40
Skąd: WArszawa
Wysłany: 7 Czerwiec 2011, 19:27   

Witam, pozwolę sobie odpiec temacik. U mnie za dźwięk do złudzenia przypominający łańcuch odpowiedzialny jest jakiś pierścień,oring czy cuś(lata sobie luźno ta franca) w kole pasowym pompy wody. Gdyby nie to, że ostatnio wyjrzał na świat to obwiniałbym rozrząd.
Pytanko: co tam mogło się skrzaczyć :?: Mechanik zapobiegawczo zalecił wymianę pompy wody, ale jak dla mnie to bardziej coś na łączeniu się rozleciało :evil:
_________________
C230 sport '98 WDB 2020241A654950- sold :(
 
 
 
Dulson 
Mercedes True Story

Dołączył: 20 Lut 2015
Posty: 110
Skąd: Okolice Nowego Sącza
Wysłany: 13 Wrzesień 2018, 13:44   

Witam, prosiłbym o sprawdzenie poprawności wykonania pomiaru naciągu łańcucha.
https://mega.nz/#!FUxlnK5D!Bv0AJ9uUdLVLpqW6YhBP20TANnJuIQUozrUAoEXmeHk
https://mega.nz/#!hN5VWY6A!TEe75m1mg4vTdrw2fAXncLwi8I-A00XPUOgfCSO5OjM

Wyszło mi około 9-10, prób robiłem około 20.

Pytanie takie czy w przypadku gdy sprawdzam naciągnięcie łańcucha ślizg ma znaczenie na jego poprawność? Chodzi o to że mam ślizg zjedzony, wytarty dość i zastanawiam się czy może to przeszkadzać w jego poprawności wykonania pomiaru. Niby jak wykręciłem dość ostro napinacz i sprawdziłem wyciągnięcie, wynik dalej był taki sam.

Stan ślizgu:
https://mega.nz/#!VUoxFCCD!lLFsUSKW5VcX1FVCR8y9Ph7iMsiPl3dJCW81K0CxscM
https://mega.nz/#!ZMoTWAwT!0RPNVObemDohQBWxCZYdrR5xWWcsCfL6poIdBp67yJU

Pytanie takie jedno jeszcze mi się nasuwa, czy prowadnica górna łańcucha prawidłowo pracuje? Czy ona może się tak ruszać czy nie?
https://mega.nz/#!UMx3nIzZ!N1dkVVv_8FbjfO8MOIQYTi9iriqAMgotskuBhioVSSQ
_________________
93' OM601 (bieda edition - BEST) VIN: WDB2021201A013523 (naprawa silnika: 80%)
97' OM605 (fura, skóra i komura) VIN: WDB2021281A596049 (generalna blacharka: 13%)
EX: WDB2021211A423230
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

phpBB by przemo  
Strona wygenerowana w 0,091 sekundy. Zapytań do SQL: 11