Mercedes W202 Strona Główna Mercedes W202
Forum w202.pl Klasy C

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Problem z chłodzeniem auta po myciu silnika
Autor Wiadomość
osiniho1123 
Miet98

Dołączył: 12 Wrz 2018
Posty: 6
Skąd: Opole
Wysłany: 23 Sierpień 2019, 17:58   Problem z chłodzeniem auta po myciu silnika

Cześć,

Mam W202 z 98 roku, 2.2 cdi 125 KM z kluczykiem rybką i ręczną klimatyzacją. Mój problem zaczął się po myciu silnika bo niechcący coś musiałem zalać.
Przy temp 70-80 st zapala się kontrolka od Stanu Płynu Chłodniczego. Jak auto jest na postoju to mam wrażenie, że klima przestaje chłodzić i ten wentylator na chłodnicy nie działa ciągle tylko zakręci się na około 3 sekundy i zwalnia i tak cały czas w kółko.
Sprawdziłem: czujniki poziomu płynów (chłodzenie i spryskiwacze -> ok), wymieniłem czujnik temperatury wraz z termostatem, zmieniłem moduł od sterowania wentylatora (mam jeden wentylator, elektryczny na chłodnicy).

Raz na parkingu przy włączonym silniku (oczywiście świeciła się ta kontrolka) z osuszacza klimy z jednego wyjścia leciała para.
Co mogę jeszcze sprawdzić w tej sytuacji ?
Dzięki !
_________________
W202 Esprit 1998
2.2 CDI
WDB2O21331F748879
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

phpBB by przemo  
Strona wygenerowana w 0,046 sekundy. Zapytań do SQL: 9