Mercedes W202 Strona Główna Mercedes W202
Forum w202.pl Klasy C

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Ogrzewanie pomocy
Autor Wiadomość
Wirus84

Dołączył: 06 Sty 2008
Posty: 5
Skąd: Polska
Wysłany: 13 Styczeń 2008, 03:01   

Tak jak piszesz dmuchawa chodzi ale dmucha tylko zimne powietrze na moja strone, na pasazera normalnie ciepłe, próbowałem z tymi elektro zaworkami odłanczac wtyczke i nic dalej tak samo.

[ Dodano: 13 Styczeń 2008, 13:09 ]
nadmuchy normalnie działaja leci powwietrze, ale nie działa ogrzewanie kierowcy pasazera normalnie tak jak powinno byc bawiłem sie z elektro zaworkami i jest ok puszcza normalnie ciepły płyn nie wiem co mam robic dalej poradzcie cos
 
 
syzor 
Piotrek


Pomógł: 1 raz
Dołączył: 10 Lut 2008
Posty: 24
Skąd: warszawa
Wysłany: 10 Luty 2008, 21:30   

witam. mam dokładnie ten sam problem. tylko że u mnie po zdjęciu wtyczki z elektrozaworów nic sie nie zmieniło. dalej wąż dolotowy do elektrozaworów jest ciepły, elektrozawory też, a dwa węże wychodzące z elektrozaworów są zimne. czy elektrozawory są już do wymiany??
_________________
Mercedes E klasa (W210) 2,2 CDI, 2001 r.,sedan, WDB2100061B345222
 
 
 
MikiPOZ 
Klubowicz

Pomógł: 59 razy
Dołączył: 06 Wrz 2007
Posty: 1995
Skąd: Poznań-Czmoniec
Wysłany: 10 Luty 2008, 21:45   

musisz je rozebrać i przeczyścic.
_________________
W123 300D 1978r
W123 280CE 1979r.
W123 230C 1977r.
w123 230TE 1984r
w107 560AMG 1972r.
w210 320CDI T 2000r. Avantgarde
w211 320CDI T 2003r. Avantgarde
 
 
 
syzor 
Piotrek


Pomógł: 1 raz
Dołączył: 10 Lut 2008
Posty: 24
Skąd: warszawa
Wysłany: 11 Luty 2008, 00:00   

ok jutro spróbuje i dam znać jaki rezultat
_________________
Mercedes E klasa (W210) 2,2 CDI, 2001 r.,sedan, WDB2100061B345222
 
 
 
Jarek_W 

Pomógł: 1 raz
Dołączył: 21 Sty 2008
Posty: 47
Skąd: Sz-cin
Wysłany: 11 Luty 2008, 00:30   

syzor napisał/a:
witam. mam dokładnie ten sam problem. tylko że u mnie po zdjęciu wtyczki z elektrozaworów nic sie nie zmieniło.


A czy słyszałeś niejako puknięcia w zaworach ???

Może nagrzewnica jest zapowietrzona i płyn nie chce przez nią przepływać.
_________________
W210 E300 T DT - Italanka
 
 
syzor 
Piotrek


Pomógł: 1 raz
Dołączył: 10 Lut 2008
Posty: 24
Skąd: warszawa
Wysłany: 12 Luty 2008, 16:35   

Chłopaki u mnie problem rozwiązała wymina dwuch okrągłych gumek w elektrozaworach. te dwa grzybki w elektrozaworach nie chcciały sie otworzyć pomimo ściągniętej wtyczki. teraz ogrzewanie działa jak należy.
_________________
Mercedes E klasa (W210) 2,2 CDI, 2001 r.,sedan, WDB2100061B345222
 
 
 
bart1527 

Pomógł: 13 razy
Dołączył: 18 Lip 2008
Posty: 449
Skąd: warszawa
Wysłany: 2 Luty 2010, 14:16   

Koledzy, podłączę się pod temat.
Może komuś udało się już rozwiązać problemy z ogrzewaniem...
U mnie grzeje tylko strona kierowcy (bardziej przyjazna wersja usterki).
Sytuacja wygląda tak, że ciepłe powietrze leci po stronie kierowcy i ze srodkowego nawiewu (co ciekawe z jego lewej i prawej części), natomiast od strony pasażera na szybe, drzwi i nogi leci zawsze zimne, ale jak zamkne strone pasażera to i ze srodkowego prawego leci zimne, więc odpadają elektrozawory, zresztą sprawdzałem je elektrycznie (czy dostają prąd, oporność oba mają taką samą) i dotykając ręką można wyczuć że zamykają się i otwierają.
I teraz moje pytanie, czy jest zapchana nagrzewnica i prawa strona nie jest w stanie nagrzać powietrza, czy może popękana nagrzewnica i łapie jakieś "lewe" powietrze zamiast tego z wymiennika ciepła? - czy to w ogóle możliwe?
Z góry dzięki za jakieś podpowiedzi.
_________________
W208 CLK 230 '01
S202 C220 D '97
W124 300E 2.8 '93
W126 420 SEL '86
 
 
Adaśko 
Pomorskie

Pomógł: 100 razy
Dołączył: 18 Cze 2007
Posty: 2557
Skąd: Rumia
Wysłany: 2 Luty 2010, 14:23   

A węże za zaworami oba są gorące? Gdyby była pęknięta to płyn gubiłbyś.
_________________
Pozdrawiam Adam
S203 2,7 CDI WDB2032161F389561

 
 
bart1527 

Pomógł: 13 razy
Dołączył: 18 Lip 2008
Posty: 449
Skąd: warszawa
Wysłany: 3 Luty 2010, 08:08   

Tak, obydwa węże są gorące.
Nie chodzi mi o popękany wymiennik, tylko o całą "puszke" w której jest wymiennik ciepła od ogrzewania i klimatyzacji i rozdziela powietrze na odpowiednie nawiewy...
_________________
W208 CLK 230 '01
S202 C220 D '97
W124 300E 2.8 '93
W126 420 SEL '86
 
 
Adaśko 
Pomorskie

Pomógł: 100 razy
Dołączył: 18 Cze 2007
Posty: 2557
Skąd: Rumia
Wysłany: 3 Luty 2010, 09:20   

bart1527 napisał/a:
zapchana nagrzewnica
to obstawiam, najlepiej jakbyś jeszcze sprawdził wąż którym wraca płyn z nagrzewnicy.
_________________
Pozdrawiam Adam
S203 2,7 CDI WDB2032161F389561

 
 
mchali 
W202 2.5td 95'


Dołączył: 29 Cze 2008
Posty: 125
Skąd: MC-P
Wysłany: 8 Listopad 2010, 19:21   

rozebrałem wczoraj te elektrozawory, obróciłem gumki bo od strony grzybków dziwnie spuchły i blokowały przepływ, w końcu mam regulacje ciepło-zimno :D jednakże nie do końca jest świetnie... gdy ustawiam na maxa zimne dmucha takim letnim powietrzem, czyli pewnie do końca te grzybki nie dobijają, i teraz mam pytanie czy te gumki które kolega kilka postów wyżej wymienił da się normalnie dostać w sklepie czy trzeba zamawiać w serwisie, jaki był koszt?

[ Dodano: 7 Maj 2015, 14:53 ]
halo halo Panowie, mam teraz w210 i ten sam problem hehe, zamawiał już ktoś może te gumki w ASO i podzielił by się numerem części ? :)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

phpBB by przemo  
Strona wygenerowana w 0,051 sekundy. Zapytań do SQL: 10