Mercedes W202 Strona Główna Mercedes W202
Forum w202.pl Klasy C

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  Chat  DownloadDownload

Poprzedni temat «» Następny temat
Centralny zamek (problem)
Autor Wiadomość
newjunior 

Pomógł: 2 razy
Wiek: 29
Dołączył: 28 Lut 2006
Posty: 81
Skąd: Srebrowo
Wysłany: 7 Listopad 2006, 12:54   Centralny zamek (problem)

Witam. Moja siostra w swoim c-180 ma taki problem ze centralny zamek jej nie dziala. Po wcisnieciu guzika w pilocie chcac zamknac samochod nic sie nie dzieje . Nie dziala rowniez zamykanie samochodu od strony pasazera po uprzednim wlozeniu w wklad zamka kluczyka i przekreceniu rowniez brak reakcji. Bylem dzis u elektryka ktory sprawdzal pomke zamka w bagazniku.Jak tam grzebal to pomka zaczela dzialac i drzwi sie zamykaly. Strwierdzil ze pomka dziala ale jest cos nie tak ze sterowaniem centralnego.Powiedzial ze samochod moze byc w stanie awaryjnym i dlatego nie dziala. Stwierdzil ze baterie sa slabe w pilocie i tego moze jest wina.Baterie zmienilem jednak to nie pomoglo.Dziwnie jest to ze lampki w lusterku (czerwona, zielona) wcale nie mrugaja.Jaka moze byc przyczyna??Jakies sugestie prosze.
_________________
c200 Sport '95
 
 
JĘDREK 
JĘDREK

Dołączył: 18 Wrz 2006
Posty: 14
Skąd: BIAŁYSTOK
Wysłany: 7 Listopad 2006, 14:36   komputer

Proponuje podłączyć samochód do komputera (u mnie sie nie zamykał i po wykasowaniu błedu działa baez zastrzezeń)
_________________
SŁOŃCE PRZYCHODZI ZE WSCHODU
 
 
newjunior 

Pomógł: 2 razy
Wiek: 29
Dołączył: 28 Lut 2006
Posty: 81
Skąd: Srebrowo
Wysłany: 7 Listopad 2006, 14:50   

dzieki za odpowiedz JĘDREK a ty takze nie mogles zamknac samochodu kluczykiem po stonie pasazera?. Jeszcze co myslicie o odlaczeniu akumulatora zeby zrobic restart kompa. CZy to pomoze??
_________________
c200 Sport '95
 
 
Gerri 

Pomógł: 45 razy
Dołączył: 30 Mar 2006
Posty: 1255
Skąd: Limerick
Wysłany: 9 Listopad 2006, 21:08   Re: Centralny zamek (problem)

newjunior napisał/a:
Po wcisnieciu guzika w pilocie chcac zamknac samochod nic sie nie dzieje . Nie dziala rowniez zamykanie samochodu od strony pasazera po uprzednim wlozeniu w wklad zamka kluczyka i przekreceniu rowniez brak reakcji. .


Z rocznika wynika, że masz kluczyk "scyzoryk" - czy po naciśnięciu przycisku i przytrzymaniu pojawia się w "oczku" klucza błysk czerwonego światła? Jeżeli nie, to najprawdopodobniej oberwał się w kluczyku mikrowyłącznik pod przyciskiem z :mb: . Sprawa do zrobienia, ale trzeba mieć doświadczenie, jak taki klucz rozebrać, żeby potem można go było złożyć, i żeby działał. Ja używam do tego młotka i ostrego noża, a ślady rozbierania po złożeniu są minimalne.
A z prawych drzwi nie działa, gdyż jest to takie "wejście awaryjne" i ta wkładka nie jest podłączona do pompki.
 
 
newjunior 

Pomógł: 2 razy
Wiek: 29
Dołączył: 28 Lut 2006
Posty: 81
Skąd: Srebrowo
Wysłany: 9 Listopad 2006, 23:13   

Cytat:
Z rocznika wynika, że masz kluczyk "scyzoryk" - czy po naciśnięciu przycisku i przytrzymaniu pojawia się w "oczku" klucza błysk czerwonego światła? Jeżeli nie, to najprawdopodobniej oberwał się w kluczyku mikrowyłącznik pod przyciskiem z :mb: . Sprawa do zrobienia, ale trzeba mieć doświadczenie, jak taki klucz rozebrać, żeby potem można go było złożyć, i żeby działał. Ja używam do tego młotka i ostrego noża, a ślady rozbierania po złożeniu są minimalne.
A z prawych drzwi nie działa, gdyż jest to takie "wejście awaryjne" i ta wkładka nie jest podłączona do pompki.


dzieki Gerri za odpowiedz, samochod z tym problemem nalezy do mojej siostry i jest z 96 i kluczyk ma taki jak ja czyli scyzoryk. Przekaze jej to co napisales ale ona tylko sie przestraszy, bo to jej drugi i ostani scyzoryk(poprzedni zgubila na truskawkach). dzieki raz jeszcze. Pozdrawiam
_________________
c200 Sport '95
 
 
topol 
Moderator
wiochmen


Pomógł: 40 razy
Wiek: 48
Dołączył: 19 Kwi 2006
Posty: 4031
Skąd: dalej od Warszawy
Wysłany: 10 Listopad 2006, 09:58   

newjunior napisał/a:
Cytat:
Z rocznika wynika, że masz kluczyk "scyzoryk" - czy po naciśnięciu przycisku i przytrzymaniu pojawia się w "oczku" klucza błysk czerwonego światła? Jeżeli nie, to najprawdopodobniej oberwał się w kluczyku mikrowyłącznik pod przyciskiem z :mb: . Sprawa do zrobienia, ale trzeba mieć doświadczenie, jak taki klucz rozebrać, żeby potem można go było złożyć, i żeby działał. Ja używam do tego młotka i ostrego noża, a ślady rozbierania po złożeniu są minimalne.
A z prawych drzwi nie działa, gdyż jest to takie "wejście awaryjne" i ta wkładka nie jest podłączona do pompki.


dzieki Gerri za odpowiedz, samochod z tym problemem nalezy do mojej siostry i jest z 96 i kluczyk ma taki jak ja czyli scyzoryk. Przekaze jej to co napisales ale ona tylko sie przestraszy, bo to jej drugi i ostani scyzoryk(poprzedni zgubila na truskawkach). dzieki raz jeszcze. Pozdrawiam


Ja dodam jeszcze, że zamek w drzwiach jest elementem wykonawczym a nie sterującym.
_________________
topol
Jeep Grand Cherokee Limited '04 - Wojtek
MB 420 SEC '87 - Greta - w trakcie restauracji...
MB A150 BlueEFFICIENCY '09 - Helga
MB C180 T '98 + LPG AKME - Hilda - Sprzedana....

Ludzie myślą czasem, jak zabić czas, a to czas ich zabija...

Myślisz nad LPG? Zajrzyj http://www.w202.pl/viewtopic.php?t=14956

 
 
 
Gerri 

Pomógł: 45 razy
Dołączył: 30 Mar 2006
Posty: 1255
Skąd: Limerick
Wysłany: 10 Listopad 2006, 20:27   

newjunior napisał/a:
(poprzedni zgubila na truskawkach)


Też słyszałem, że truskawki szkodzą... :wink:
 
 
psulencki 
Pawel/Malbork

Wiek: 26
Dołączył: 08 Paź 2008
Posty: 9
Skąd: Malbork
Wysłany: 18 Luty 2009, 16:14   

Witam!
Mam problem dotyczący centralnego zamka. Mianowicie od paru dni zauważyłem że przy zamykaniu auta pilotem świecą się obydwie diody na lusterku, chociaż baterie są nowe. No i dziś gdy chciałem zamknąć auto z pilota zero reakcji ze strony auta (żadna dioda nie świeci).
 
 
 
inigo 


Pomógł: 2 razy
Wiek: 38
Dołączył: 14 Kwi 2007
Posty: 48
Skąd: Zielona Góra
Wysłany: 18 Luty 2009, 17:33   

witam, zeby sprawdzic czy pilot puszcza sygnal, proponuje wycelowac w obiektyw apartu w telefonie i zobaczyc czy miga dioda podczerwieni, widoczna na ekranie telefonu (swieci na bialo) jesli nie swieci to problem jest w pilocie, jesli puszcza syhnal, i jest zsynchronizowany to problem jest w odbiorniku. Może problem jest tez po wymianie baterii - kluczyk trzeba zsynchronizowac - bylo na forum. pozdrawiam
_________________
c180 elegance `93 +LPG
WDB2020181F027901
 
 
btx

Pomógł: 44 razy
Dołączył: 23 Maj 2006
Posty: 1736
Skąd: Looblyn
Wysłany: 25 Październik 2010, 17:12   

Panowie a ja mam taki problem.
Chce otworzyc auto pilotem (kluczyk rybka) i auto sie nie otwiera. Na rybce miga czerwona lampka. W telefonie widac jak dioda podczerwieni swieci.
W samochodzie jest fabryczny alarm. Boje sie, ze jak otworze drzwi kluczykiem to wlaczy sie alarm i nie bede mogl go wylaczyc.
Ma ktos pomysl co to moze byc ?
Baterie ? Dodam, ze nie byly zmieniane od kilku lat (4 albo wieceje nawet). Ja ich nie zmienialem.
_________________
C180 1999r WDB2020182F845343
 
 
maurycy 
C43 ///AMG


Pomógł: 91 razy
Wiek: 28
Dołączył: 28 Kwi 2009
Posty: 4999
Skąd: Sochaczew
Ostrzeżeń:
 1/4/6
Wysłany: 25 Październik 2010, 18:21   

btx napisał/a:
Baterie ? Dodam, ze nie byly zmieniane od kilku lat (4 albo wieceje nawet). Ja ich nie zmienialem.


nie zaszkodzi zmienić koszt jakieś 16 PLN :P całkiem sporo ale można od tego zacząć.....


jak wygląda sprawa bagażnika otwiera się z kluczyka czy także nie ??
niema obawy o alarm nie włączy się.

jeszcze jedno czy lampki awaryjne reagują chociażby na zamykanie auta ?? tzn mrugają :P
_________________
MB C43 AMG
Szmaragdowe C43 AMG 98'
WDB2020331F726355

nie mam czasu pomagać poza forum, proszę nie wysyłać do mnie maili z pretensjami :)
 
 
btx

Pomógł: 44 razy
Dołączył: 23 Maj 2006
Posty: 1736
Skąd: Looblyn
Wysłany: 25 Październik 2010, 18:44   

wogole cisza jest, nic sie nie dzieje, wciskam i nic.
Bagaznika nie moge otworzyc bo kluczyka przekrecic nie moge. Dlugo nie byl uzywany zamek :) . Moge z drzwi otworzyc ale na 100% wlaczy mi sie alarm. Kiedys tak robilem,ale nie wiem jak go wylaczyc bez dzialajacego pilota.
_________________
C180 1999r WDB2020182F845343
 
 
wito74 

Pomógł: 90 razy
Wiek: 40
Dołączył: 08 Sie 2010
Posty: 408
Skąd: Kamień Pomorski
Wysłany: 25 Październik 2010, 22:04   

Gdzieś kiedyś czytałem na tym forum że jak włożysz kluczyk do stacyjki to seryjnie montowany alarm się wyłączy. Ma to swój sens bo otwierając auto kluczykiem awaryjnym nie masz możliwości wyłączenia alarmu a tak szybciorem kluczyk do stacyjki i alarm milczy ;)
_________________
MB C200 T 1998r benzyna
WDB2020801F739780
 
 
jjankiello 


Pomógł: 54 razy
Wiek: 37
Dołączył: 03 Cze 2007
Posty: 2939
Skąd: Lublin, PL
Wysłany: 25 Październik 2010, 22:45   

wito74 napisał/a:
Gdzieś kiedyś czytałem na tym forum że jak włożysz kluczyk do stacyjki to seryjnie montowany alarm się wyłączy. Ma to swój sens bo otwierając auto kluczykiem awaryjnym nie masz możliwości wyłączenia alarmu a tak szybciorem kluczyk do stacyjki i alarm milczy

Tak jest rzeczywiście w przypadku kluczyka-rybki...
Nie trzeba nawet forum czytać, wystarczy zajrzeć do instrukcji obsługi auta :mrgreen:
_________________
Because the people who are crazy enough to think they can change the world are the ones who do. - S. Jobs
W201 2,0D '90, 716.4, perlmuttgrau
S202 2,5DT '98, 722.6, schwarz - EX
S203 2.7 CDI '02, 722.6, cubanitsilver
 
 
btx

Pomógł: 44 razy
Dołączył: 23 Maj 2006
Posty: 1736
Skąd: Looblyn
Wysłany: 26 Październik 2010, 08:22   

Wymienilem baterie w pilocie i dalej to samo :(
Wroce do domu to cos "porzezbie", jak mozecie to napiszcie na co zwrocic uwage.
Moze akumulator padl ? Auto nie jezdzone 2 tygodnie.
_________________
C180 1999r WDB2020182F845343
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 13