Mercedes W202 Strona Główna Mercedes W202
Forum w202.pl Klasy C

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj
 Ogłoszenie 
Proszę o cierpliwość . Forum musialo zostac przeniesione na inny serwer. Powoli usuwam błędy,

Poprzedni temat «» Następny temat
Przesunięty przez: Łukasz
13 Luty 2012, 11:58
Ciężko zapala na ciepłym silniku
Autor Wiadomość
Javoreczek 
a teraz dizel


Pomógł: 144 razy
Dołączył: 20 Maj 2008
Posty: 2790
Skąd: Warszawa
Wysłany: 8 Styczeń 2013, 12:34   

Poza membraną wewnątrz, która czasem pęka (wtedy paliwo przedostaje się do kolektora i zalewa silnik) tam już więcej nie ma się co popsuć. Jesli w węzykach podciśnieniowych nie ma paliwa, to można założyć, że membrana jest cała.
_________________
W202 C250 Elegance '94
WDB2021251A111166

W202 C180 Esprit '93
 
 
 
kardi16 

Dołączył: 27 Maj 2012
Posty: 23
Skąd: Wielgomłyny
Wysłany: 8 Styczeń 2013, 17:11   

No to co by mu by dolegało ze jak postoi pół dnia podchodzę i pali od razu a przejadę się z 1km zgaszę i jak chce zapalić to muszę kręcić kręcić zęby zapali tak jak by paliwo nie dochodziło. Filtr paliwa wymieniałem. Myślę nad rozebraniem listwy i wyczyszczenie.
_________________
C180 Esprit 95r WDB2020181A287492
 
 
 
toocool

Dołączył: 04 Cze 2013
Posty: 22
Skąd: warszawa
Wysłany: 3 Grudzień 2014, 12:52   

Odkopuję aby opisać swoje doświadczenia w temacie.
Generalnie problem jak w całym wątku. Rano pali bez problemu. Po jeździe próba odpalenia kończy się koniecznością duszenia gazu (otwarcia przepustnicy). Inaczej nie palił.

W całym wątku nie znalazłem chyba najbardziej podstawowej wskazówki.
Jest informacja o regulatorze ciśnienia, filtrach gazu.
Z doświadczenia wiem, że podobny problem może mieć przyczynę w starym filtrze paliwa czy czujniku położenia wału.

Ale najbardziej standardowy powód tego problemu (również w innych markach) to uszkodzony czujnik temperatury płynu chłodniczego (ten, który steruje silnikiem, nie ten który idzie na zegary).

I u mnie faktycznie to on był problemem.
Przy wymianie uszczelki pod głowicą (w zasadzie remoncie całej góry silnika), mechanik ułamał takie haczyki znajdujące sie na złączce nakładanej na czujnik. Niefortunnie kawałek plastiku (2mmx2mm) wpadł do kostki czujnika i złączka nie dochodziła do końca przekłamując pomiar.
Mierząc opór samego czujnika było ok, dlatego usterka wyjątkowo złośliwa. Dopiero pomiar na przewodzie pokazywał wartości w MOhm, co powodowało zbyt długi wtrysk paliwa i zalewało świece (ECU myślał, że silnik jest zimny).

Piszę tak jako wskazówkę, aby w przypadku takiego problemu sprawdzić również to.

Poniżej referenycjne wartości oporu dla różnych temperatur. To jest dla C180. Nie wiem czy w innych tak samo.

-10 oC 9100-9300 ohm
00 oC 5700-5900 ohm
20 oC 2400-2600 ohm
40 oC 1100-1300 ohm
60 oC 500-700 ohm
80 oC 300-400 ohm
100 oC 150-200 ohm
_________________
WDB2020181A319339
W202 C180 ASB
 
 
wallander 

Dołączył: 21 Lut 2015
Posty: 7
Skąd: wawa
Wysłany: 23 Luty 2015, 22:39   

Jak ostatnio byłem na warsztacie z podobnym problemem, polecili mi tam Ceramizator, tak więc spróbuj, możliwe, że pomoże :)
 
 
Muciek 


Pomógł: 110 razy
Dołączył: 01 Paź 2011
Posty: 2850
Skąd: Gdynia
Wysłany: 23 Luty 2015, 23:49   

wallander, miałem sobie dać spokój ale muszę napisać… Otwieram nieprzeczytane posty i już z 5-6 z rzędu Twój post ostatni o ceramizatorze… Już pewnie wszyscy wiedzą co to jest i może już koniec? :D 10 postów - 10 o ceramizatorze, zresztą w tych tematach co się wypowiadasz problemem zazwyczaj jest coś innego niż tylko ceramizator - on nie jest lekarstwem na wszystko… :D
_________________
12'-14' | S124 3.0TDT 92'
14'-15' | S202 C220CDI 98'
15'-19' | CLK 200 W208 97'
19'-21' | CLK 270CDI W209 04'
 
 
PiotrP 

Dołączył: 18 Lis 2014
Posty: 6
Skąd: Ruda Śląska
Wysłany: 20 Luty 2016, 19:26   

Witam, usterka jak w temacie, miałem paliwo w wężyku zaworu na listwie w tryskowej - wymieniłem zawór A0000781489 ( bliżej chłodnicy ) , pół roku miałem spokój, teraz znów to samo , ale padł zawór A1110780092 bliżej podszybia ( oba zawory z podciśnieniem ). Chcąc kupić używkę przejrzałem 4 silniki 1.8 i ... dwa miały tylko jeden zawór ( bliżej chłodnicy ) a drugie miejsce miały zaślepione, a dwa mają po dwa zawory , tylko ten bliżej szyby jest bez podciśnienia ( bez małej rurki ). Pytanie- czy mogę zastosować ten bez podciśnienia? skąd ta różnica w silnikach 1.8 ? czym steruje to podciśnienie
_________________
W202 (S202) C180 PB+LPG 96r.
WDB2020781F453442
 
 
Xmenn C180 

Dołączył: 27 Cze 2024
Posty: 3
Skąd: Barczewo
Wysłany: 30 Czerwiec 2024, 12:22   

PiotrP udało Ci się ustalić jak ma być z zaworkami? Pytam ponieważ przerabiam ten sam problem aktualnie i podejrzewam że ktoś przede mną zmienił zaworki. Fakt jednak jest taki że mam oryginalny wężyk podciśnienia jest z trójnikiem na dwa zaworki.
_________________
W202 C180
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

phpBB by przemo  
Strona wygenerowana w 0,084 sekundy. Zapytań do SQL: 11