Mercedes W202 Strona Główna Mercedes W202
Forum w202.pl Klasy C

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  Chat  DownloadDownload


Poprzedni temat «» Następny temat
Pompa paliwa
Autor Wiadomość
Javoreczek 
a teraz dizel


Pomógł: 104 razy
Wiek: 41
Dołączył: 20 Maj 2008
Posty: 2289
Skąd: Warszawa
Wysłany: 31 Lipiec 2010, 09:51   

sarge napisał/a:
Czy ta pompka pokazana na zdjęciu to jest ta właściwa co pompuje paliwo do listwy wtryskowej?


Tak

sarge napisał/a:
gdzie ona się znajduje?


pod plastikową osłoną przed tylnym prawym kołem
_________________
W202 C250 Elegance '94
WDB2021251A111166

W202 C180 Esprit '93
 
 
 
kamill09 

Pomógł: 1 raz
Wiek: 24
Dołączył: 07 Mar 2010
Posty: 104
Skąd: BSU
Wysłany: 8 Styczeń 2011, 23:35   Nie działająca pompka paliwa

Post wstawiam jako informację dla potomnych :) , Jeśli po włączeniu zaplonu pompka paliwa wcale sie nie odzywa to warto sprawdzić bezpiecznik (30A) w bagażniku, jest on pojedynczy nad zieloną kostką. Taka sytuacja stala sie dzisiaj dla mnie, jak meś nie chcial odpalić. Odrazu pomyslalem ze to immobilizer padł, ale przemyslalem co i jak, i zauważylem, ze nie slychać pompki paliwa, bylem pewien ze kable zasilania sie oderwaly po jezdzie osiedlowymi uliczkami gdzie spód samochodu slizgiem idzie po sniegu/lodzie :wink: . Odpalilem go na samym gazie, dojechalem do domu, odrazu na kanał... W oslonie pompki/filtra było nabite z 10kg zlodowacialego sniegu, kabel + mial lekkie przetarcie. Kontrolką sprawdziłem czy prąd dochodzi, ale nie dochodził, tylko w bagazniku było słychać cykanie przy właczaniu zaplonu, posprawdzalem bezpieczniki, i wlasnie ten jedyny byl spalony, poprzez przetarty kabel i lód bylo spiecie i wywalilo bezpiecznik, to na tyle :wink: dziekuje i dobranoc :mrgreen:
_________________
C200 Esprit 95r mały lifting
WDB2020201A345890 :mrgreen:
 
 
zakk87 
e-palacz


Wiek: 27
Dołączył: 19 Lut 2013
Posty: 32
Skąd: lubelskie
Wysłany: 19 Luty 2013, 16:22   

No u mnie dziwna sytuacja powtarzająca się już 3ci raz zimą.
Pompa paliwa po przekręceniu zapłonu nie pracuje. Awaryjnie wczoraj odpaliłem na gazie, pojechałem na stację dotankować gazu i o dziwo zapalił na benzie. Dziś -2C i ani pompa nie pracuje, ani nie odpala na gazie, w końcu padł akku.
Kok temu rozładował mi się akumulator, więc wziąłem go na chatę i naładowałem. drugiego dnia normalnie odpalił i się nie powtórzyło. Mimo wszystko pojechałem do mechanika, który nie wykrył żadnych problemow.
Wiosną zmieniłem filtr paliwa..

2 lata temu też był problem, zgasł podczas jazdy 2km po zatankowaniu na BP, po zatankowaniu pod korek Pb98 przez pół godziny palił jak traktor ale w końcu wszystko cykało.

I przychodzi dzisiejszy dzień i nie wiem co robić. Sprawdzał mi elektryk przekaźniki z bagażnika, bezpieczniki wszystkie OK, do pompy idzie prąd a ona nie pracuje. Co najciekawsze na ostro do akku pracuje. Jakby za mało szlo prądu.
Z jednej strony po zatankowaniu czasem odpala (chodź mam pół baku), z drugiej strony myślę, że to elektryka bardziej. Jeszcze jest opcja zbiornika, pistolet mi odbija na stacji za każdym razem, muszę go przekręcać o 45* żeby zatankować. Może paliwo ucieka do drugiego zbiornika?

Czy ktoś mnie może pokierować gdzie szukać?
_________________
W202 Classic Selection Limousine C180 1999r
WDB2020181A823939
 
 
Javoreczek 
a teraz dizel


Pomógł: 104 razy
Wiek: 41
Dołączył: 20 Maj 2008
Posty: 2289
Skąd: Warszawa
Wysłany: 20 Luty 2013, 09:39   

zakk87 napisał/a:
Sprawdzał mi elektryk przekaźniki z bagażnika, bezpieczniki wszystkie OK, do pompy idzie prąd a ona nie pracuje. Co najciekawsze na ostro do akku pracuje. Jakby za mało szlo prądu.


Co to znaczy: "jaby za mało szło prądu" ?
Zasilanie tej pompy to nie jest żadna kosmiczna technologia, więc jeśli elektryk w tym maczał paluchy to powinien od pierwszego podejścia zdiagnozować, czy to jest rzeczywiście problem z pompą, czy można ją wykluczyć. A tak to byłeś u niby fachowca, a nie wiadomo nic.
Wg. Twojego opisu pompa jednak sprawia jakieś problemy i to jest własnie robota dla elektryka.
_________________
W202 C250 Elegance '94
WDB2021251A111166

W202 C180 Esprit '93
 
 
 
zakk87 
e-palacz


Wiek: 27
Dołączył: 19 Lut 2013
Posty: 32
Skąd: lubelskie
Wysłany: 20 Luty 2013, 18:35   

Dziś rozebralem wszystko i nadal to samo.
Pompa na ostro pracuje. Przez filtr benzyna leci. Wymieniłem kable do pompy. Napięcie pokazuje. Przekaźnik cyka po przekreceniu kluczyka.
Co jeszcze i jak mogę sprawdzić? Kończą mi się pomysły.
_________________
W202 Classic Selection Limousine C180 1999r
WDB2020181A823939
 
 
Javoreczek 
a teraz dizel


Pomógł: 104 razy
Wiek: 41
Dołączył: 20 Maj 2008
Posty: 2289
Skąd: Warszawa
Wysłany: 21 Luty 2013, 12:50   

Doprowadziłeś do sytuacji w której pompa normalnie uruchamia się po przekręceniu kluczyka? Bo jesli nie, to mirenik lub próbówka w rękę i badaj gdzie Ci ten prąd ginie.
_________________
W202 C250 Elegance '94
WDB2021251A111166

W202 C180 Esprit '93
 
 
 
zakk87 
e-palacz


Wiek: 27
Dołączył: 19 Lut 2013
Posty: 32
Skąd: lubelskie
Wysłany: 21 Luty 2013, 15:35   

Prąd był oczywiście w przewozie do pompy, ale mam nowe fakty.
Naładowałem akku przez 18h prądem 3A aż zapaliło się "oczko" na zielono i dziś przy - 4 odpalił z pierwszego. Czyżby pompa potrzebowała więcej prądu? Bo po pierwszym ładowaniu pokręciłem z 10razy i padł czyli był nie naładowany. Tylko przy niskim stanie akku tez powinien odpalać, przecież to nie diesel.
Jak chwile postoi auto to jakby ciężej odpala, czyżbym miał wodę w zbiorniku?

[ Dodano: 26 Luty 2013, 19:14 ]
wczoraj miałem ponownie przypał. Skończył się gaz w samochodzie i jechałem na benzynie zatankować, nagle przed rondem auto zgasło bo przełączył się na gaz, którego nie było. Nie odpalił na benzynie. Brat mnie zaciągnął renówką na stację, zatankowałem gazu. Nie chciał zapalić na benzynie, więc zatankowałem 98 za 10 litrów. Wcześniej nawet rezerwa nie świeciła, ale dotankowałem. Musiałem i tak odpalić na gazie, ale dojechałem do brata i już palił na benzynie.
Dziś jeździłem normalnie, zrobiłem po mieście z 10km. Zaparkowałem na chodniku prawym bokiem i niestety po powrocie nie odpalił. Przyjechałem do domu, zaparkowałem go na górce tym razem lewym bokiem.
Już nie mam pomysłów.
_________________
W202 Classic Selection Limousine C180 1999r
WDB2020181A823939
 
 
krzychu.c180 
krzychu.c180

Pomógł: 1 raz
Wiek: 23
Dołączył: 24 Lis 2010
Posty: 155
Skąd: Szczecin
Wysłany: 4 Marzec 2013, 20:26   

Kup sobie preparat STP do czyszczenia wtryskiwaczy dla silnikow benzynowych.Czarna buteleczka najczesciej 250ml.Likwiduje tez ewentualną wode w zbiorniku czy jakies syfy w układzie paliwowym.
Ja w swoim C180 W202 94ROK miałem problemy zeszłej zimy gasł juz przy około 10-12 l paliwka w baku.
Zatankowałem raz około 60l. wlałem całą zawartość butelki do baku i jezdziłem od tego czasu do rezerwy.
Teraz znowu mam problem zaczyna gasnąc zanim zaswieci sie lampka rezerwy około całej przedziałki do lampki.Powtorze z tym preparatem mi pomogło.Zreszta co i jak masz opisane na butelce.Gorzej palił,dławił sie
a po zalaniu STP naprawde była poprawa.Niestety w Polsce ani paliwo nie jest dobrej jakosci ani drogi ale do tego juz wszyscy raczej przywykli.Pozdro napisz co tam zwojowałes.

[ Dodano: 4 Marzec 2013, 20:45 ]
A jeszcze jak jezdzisz na gazie to pewnie paliwka nie tankujesz za duzo to zawsze masz wieksze szanse na

wode czy jakies syfy w baku STP pomogł.Jak nie pomorze to napewno nie zaszkodzi można go stosować co

około 5.000km.

[ Dodano: 4 Marzec 2013, 20:46 ]
Sorry za błąd ort.
 
 
 
matys927 

Wiek: 25
Dołączył: 07 Lut 2013
Posty: 6
Skąd: Polska
Wysłany: 28 Kwiecień 2013, 20:00   

Z tego co słyszałem,a tak jest w moim przypadku pompa w moim meśku często się zawiesza. Miałem raz taką sytuację, jeździłem sobie bez celu i postanowiłem chwilę postać więc zgasiłem silnik, niestety już go nie odpaliłem. Mam gaz więc pomyślałem, że może coś z nim nie tak i od razu zaholowałem go do gazownika lecz ten nie znalazł przyczyny. Na szczęście poprzedni właściciel mieszka w tym samym mieście, zadzwoniłem do niego żeby pomógł. Przyjechał z wałkiem do ciasta, spojrzał pod samochód popukał( później się dowiedziałem, że w pompę paliwa), i powiedział, żebym spróbował odpalić. Włalaaaa odpalił. Od jakiegoś czasu pompa zawiesza się częściej i męczy mnie już schylanie się i pukanie w pompę więc czas na wymianę. Teraz jak odpalam na benzynie to samochód zachowuje się tak jakby chodził nie na wszystkich świecach. Zastanawiam się tylko czy to wina pompy czy jednak to coś innego, faktem jest, że jak przełączy się na gaz to chodzi normalnie.
_________________
c180 1993r VIN WDB2020181A023631
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 12