Mercedes W202 Strona Główna Mercedes W202
Forum w202.pl Klasy C

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj
 Ogłoszenie 
Proszę o cierpliwość . Forum musialo zostac przeniesione na inny serwer. Powoli usuwam błędy,

Poprzedni temat «» Następny temat
Przesunięty przez: Przemek
12 Styczeń 2012, 17:08
Wymiana akumulatora
Autor Wiadomość
polofix 
polofix

Pomógł: 56 razy
Dołączył: 01 Lis 2009
Posty: 2452
Skąd: Turek/Dobra
Wysłany: 21 Styczeń 2023, 16:08   

Możesz podłączyć mały tani automatyczny prostownik np z biedronki. Po doładowaniu przejdzie w bufor. Taki prostownik nie nadaje się do mocno rozładowanych akumulatorów, bobie zrobi gęstości elektrolitu, ale do takiego celu jak najbardziej. Dlatego z biedronki, bo ten posiada pamięć. Z lidla jej nie ma. Wystarczy że na ułamek sekundy braknie prądu, prostownik się wyłącza. Z biedronki pamięta i prowadzi dalszy ciąg ładowania.
 
 
 
kriss 
S202 - Esprit

Pomógł: 50 razy
Dołączył: 18 Sty 2009
Posty: 1188
Skąd: okolice Krosna
Wysłany: 23 Styczeń 2023, 06:51   

barteq, Wygląda na to że coś Ci kradnie prąd.
Mój po prawie miesięcznym postoju (grudzień - styczeń) kręcie normalnie.
A stoi w nieogrzewanym blaszaku.
_________________
W202 C180 Esprit
Pb+Lpg
WDB2020781F714096
 
 
 
MateM 
WDB2020181A183369


Pomógł: 26 razy
Dołączył: 08 Kwi 2010
Posty: 887
Skąd: Bytom - Miechowice
Wysłany: 23 Styczeń 2023, 09:29   

z tego co pamiętam to problem z poborem prądu bywał albo w module komfortu, albo lampka przy lusterku potrafiła pobierać cały czas prąd. U mnie też jest ten problem, ale z racji, że auto stoi rozebrane to jest odłączony aku. Będę się tym zajmował jak złoże wszystko
_________________
W202 C180+LPG 94r Esprit
"nowy silnik" + 200 000km
WDB2020181A183369
http://www.w202.pl/viewtopic.php?p=253779#253779
L3PH3 2.0dCi
http://www.w202.pl/viewtopic.php?t=26822
 
 
polofix 
polofix

Pomógł: 56 razy
Dołączył: 01 Lis 2009
Posty: 2452
Skąd: Turek/Dobra
Wysłany: 23 Styczeń 2023, 20:13   

Kolega pisze, że powyżej tygodnia postoju odłącza klemę. Jak by moduł komfortu był walnięty to 3 doby i nie odpalił by. Nie wiem jak z lampką w lusterku, pewnie chodzi o wiatraczek czujnika temperatury. W W203 miałem rzeczywiście ten problem.
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

phpBB by przemo  
Strona wygenerowana w 0,35 sekundy. Zapytań do SQL: 11